NPM

If you are using yarn or npm you can add our package as a dependency:

Copied
# Using yarn
yarn add @sentry/electron

# Using npm
npm install @sentry/electron
You can edit this page on GitHub.